<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<title>Vol. 16 No. 3 » Inspirasi Rumah Tangga Islami</title>
		<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Majalah Sakinah Vol. 16 No. 3" />
<meta name="og:image" content="http://majalahsakinah.com/wp-content/uploads/2017/05/COVER-JUNI-2017-600px.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Anak Shalih vs Anak Durhaka
Tak ada yang mengingkari bahwa anak merupakan buah hati orang tua. Orang tua akan bahagia tatkala memiliki seorang anak yang shalih yang berbakti kepada mereka. Sebaliknya" />
<meta name="og:url" content="http://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://majalahsakinah.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://majalahsakinah.com/wp-content/themes/Magazine/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://majalahsakinah.com/wp-content/themes/Magazine/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://majalahsakinah.com/wp-content/themes/Magazine/js/html5shiv.js"></script>
<script src="http://majalahsakinah.com/wp-content/themes/Magazine/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 15%;}
	#gk-mainbody-columns > section { width: 85%; }
		
		#gk-sidebar { width: 30%;}
	#gk-content-wrap { width: 70%; }
	</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://majalahsakinah.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://majalahsakinah.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel="alternate" type="application/rss+xml" title="Majalah Sakinah &raquo; Feed" href="http://majalahsakinah.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Majalah Sakinah &raquo; Comments Feed" href="http://majalahsakinah.com/comments/feed/" />
<link rel='stylesheet' id='gavern-normalize-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/normalize.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/template.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/wp.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/stuff.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/wp.extensions.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/extensions.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/shortcodes.typography.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/shortcodes.elements.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/shortcodes.template.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/desktop.small.css?ver=3.8.21' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/tablet.css?ver=3.8.21' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/tablet.small.css?ver=3.8.21' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/mobile.css?ver=3.8.21' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/style1.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://majalahsakinah.com/wp-content/themes/Magazine/css/override.css?ver=3.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://majalahsakinah.com/wp-includes/js/thickbox/thickbox.css?ver=3.8.21' type='text/css' media='all' />
<script type='text/javascript' src='http://majalahsakinah.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-content/plugins/anti-spam/js/anti-spam.js?ver=2.2'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-includes/js/comment-reply.min.js?ver=3.8.21'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://majalahsakinah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://majalahsakinah.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Majalah Sakinah Vol. 16 No. 2' href='http://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-2/' />
<link rel='canonical' href='http://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/' />
<link rel='shortlink' href='http://majalahsakinah.com/?p=2152' />
<link href="http://majalahsakinah.com/?opensearch_description=1" title="Majalah Sakinah" rel="search" type="application/opensearchdescription+xml" />	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://majalahsakinah.com';
           $GK_TMPL_URL = 'http://majalahsakinah.com/wp-content/themes/Magazine';
           $GK_TMPL_NAME = 'magazine';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		
	<div style="text-align:left; height:115px; padding:20px 30px;"> <a href="http://majalahsakinah.com"><img src="http://majalahsakinah.com/wp-content/uploads/2016/05/LOGOSAKINAHnewFIXgold.png" style="max-height:140px"/></a></div></head>
<body class="single single-post postid-2152 single-format-standard custom-background" data-mobile="true" data-tablet-width="1030" data-position="center" >
	<header id="gk-head">
		<div class="gk-page">
						
						
					</div>
	</header>
<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns" class=" gk-inset-left" >			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
							
<div id="gk-mainbody">
		
		
	<article id="post-2152" class="post-2152 post type-post status-publish format-standard hentry category-beranda tag-anak tag-beranda tag-majalah-sakinah no-sidebar">
		
<header>
		
		<h1>
					Majalah Sakinah Vol. 16 No. 3				
			</h1>	
	</header>

		
		
		<figure class="featured-image">
		<img width="600" height="878" src="http://majalahsakinah.com/wp-content/uploads/2017/05/COVER-JUNI-2017-600px.jpg" class="attachment-post-thumbnail wp-post-image" alt="COVER JUNI 2017-600px" />		
								</figure>
			
				<div class="content">
			<h2>Anak Shalih vs Anak Durhaka</h2>
<p><span style="font-weight: 300;">Tak ada yang mengingkari bahwa anak merupakan buah hati orang tua. Orang tua akan bahagia tatkala memiliki seorang anak yang shalih yang berbakti kepada mereka. Sebaliknya, jika ternyata sang anak adalah anak yang durhaka maka sungguh penderitaan dan kesedihan yang akan dirasakan orang tua.</span></p>
<p><img class="alignleft size-full wp-image-2153" alt="COVER JUNI 2017-600px" src="http://majalahsakinah.com/wp-content/uploads/2017/05/COVER-JUNI-2017-600px.jpg" width="300" /><span style="font-weight: 300;">Rasulullah -shallallahu &#8216;alaihi wa sallam- bersabda, &#8220;Jika telah meninggal seorang manusia maka terputuslah amalannya darinya kecuali dari tiga perkara, dari sedekah jariyah atau ilmu yang bermanfaat atau anak yang shalih yang mendoakannya.&#8221; (Riwayat Muslim no 1631)</span></p>
<p><span style="font-weight: 300;">Rasulullah -shallallahu &#8216;alaihi wa sallam- tidak hanya menyebutkan anak, akan tetapi anak yang shalih, karena sebagaimana perkataan Syekh Ibnu al-&#8217;Utsaimin -rahihmahullah- &#8220;Karena anak yang tidak shalih tidak mendoakan kedua orangtuanya dan tidak berbakti kepada mereka. Akan tetapi anak yang shalih dialah yang mendoakan kedua orang tuanya setelah wafatnya mereka. Karenanya semakin ditekankan agar kita sungguh-sungguh semangat untuk meraih keshalihan anak-anak kita, karena pada keshalihan mereka ada kebaikan bagi mereka dan juga bagi kita karena mereka mendoakan kita setelah wafatnya kita.&#8221; (Syarh riyaadus shalihin)</span></p>
<p><span style="font-weight: 300;">Akan tetapi tidaklah harapan setiap orang tua terkabul, ternyata terkadang meskipun orang tua telah berusaha semaksimal mungkin agar sang anak menjadi anak yang shalih dan berbakti akan tetapi Allah menakdirkan sang anak tetap menjadi anak yang durhaka. Tentu di balik semua ini ada hikmah.</span></p>
<p>Pembaca sekalian, pada edisi ini Sakinah mengangkat tema “anak durhaka salah siapa?” Semoga pembahasan ini bermanfaat bagi kita semua. Akhirnya, selamat membaca! Selamat menunaikan ibadah puasa.</p>
<p>Sumber: Beranda Majalah Sakinah Vol. 16 No. 3</p>
<p><img class="alignleft size-full wp-image-2154" alt="daftarisi-juni2017-660px" src="http://majalahsakinah.com/wp-content/uploads/2017/05/daftarisi-juni2017-660px.jpg" width="660" height="1004" /></p>
			
								</div>
				
		

		<p class="tags">
		Tagged under:		<a href="http://majalahsakinah.com/tag/anak/" rel="tag">anak</a>, <a href="http://majalahsakinah.com/tag/beranda/" rel="tag">beranda</a>, <a href="http://majalahsakinah.com/tag/majalah-sakinah/" rel="tag">majalah sakinah</a>	</p>
			
	
			
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/"  data-send="true" data-layout="standard" data-show-faces="true" data-width="500" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="none" width="300" expandTo="top" callback="http://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Majalah Sakinah Vol. 16 No. 3" data-url="http://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/"  data-count="vertical" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/&amp;media=http://majalahsakinah.com/wp-content/uploads/2017/05/COVER-JUNI-2017-600px.jpg&amp;description=Majalah+Sakinah+Vol.+16+No.+3" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>			</footer>
	
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->	</article>				
		

		
			</div>

		
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-sidebar">
				<div>
					<div id="widget_gk_nsp-3" class="box  nsphover all widget_gk_nsp"><div class="gk-nsp" data-cols="1" data-rows="1" data-links="" data-autoanim="on" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-5"><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/" title="Majalah Sakinah Vol. 16 No. 3">Majalah Sakinah Vol. 16 No. 3</a></h3><a href="https://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/" class="gk-responsive gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/COVER-JUNI-2017-600px-widget_gk_nsp-3.jpg" alt="" class="gk-nsp-image gk-responsive"  height="237" width="160" /></a><p class="gk-nsp-text">Anak Shalih vs Anak Durhaka
Tak ada yang mengingkari bahwa anak merupakan buah hati orang tua. Orang tua akan bahagia tatkala&hellip;</p></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-2/" title="Majalah Sakinah Vol. 16 No. 2">Majalah Sakinah Vol. 16 No. 2</a></h3><a href="https://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-2/" class="gk-responsive gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/COVER-MEI-2017-600px-widget_gk_nsp-3.jpg" alt="" class="gk-nsp-image gk-responsive"  height="237" width="160" /></a><p class="gk-nsp-text">Mari Bertaubat Dengan Sesungguhnya
Taubat, kata ini sering kita dengar dalam ceramah-ceramah agama. Apalagi saat bulan Ramadhan tiba. Ya, memang tidak&hellip;</p></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/04/majalah-sakinah-vol-16-no-1/" title="Majalah Sakinah Vol. 16 No. 1">Majalah Sakinah Vol. 16 No. 1</a></h3><a href="https://majalahsakinah.com/2017/04/majalah-sakinah-vol-16-no-1/" class="gk-responsive gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/COVERAPRIL2017ok500-widget_gk_nsp-3.jpg" alt="" class="gk-nsp-image gk-responsive"  height="237" width="160" /></a><p class="gk-nsp-text">Bahagia Dengan Tertawa
Bahagia itu dengan indikasi tertawa? Belum tentu. Memang,untuk mengekspesikan kebahagiaan salah satunya dengan tertawa. Namun, belum tentu orang&hellip;</p></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/03/majalah-sakinah-vol-15-no-12/" title="Majalah Sakinah Vol. 15 No. 12">Majalah Sakinah Vol. 15 No. 12</a></h3><a href="https://majalahsakinah.com/2017/03/majalah-sakinah-vol-15-no-12/" class="gk-responsive gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/COVER-MARET-2017ok-500px-widget_gk_nsp-3.jpg" alt="" class="gk-nsp-image gk-responsive"  height="237" width="160" /></a><p class="gk-nsp-text">Berbenah Untuk Berubah
Tiap orang terlahir dengan membawa watak dan sifat sendiri-diri. Ada yang punya watak bawaan yang baik. Namun tak&hellip;</p></div></div><div class="gk-nsp-arts-page gk-nsp-cols-5"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/02/majalah-sakinah-vol-15-no-11/" title="Majalah Sakinah Vol. 15 No. 11">Majalah Sakinah Vol. 15 No. 11</a></h3><a href="https://majalahsakinah.com/2017/02/majalah-sakinah-vol-15-no-11/" class="gk-responsive gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/coverpebruari17ok-600px-widget_gk_nsp-3.jpg" alt="" class="gk-nsp-image gk-responsive"  height="237" width="160" /></a><p class="gk-nsp-text">Allah Maha Bijaksana
Al-Hakîm, salah satu nama Allah yang sangat indah, namun jarang dihayati oleh kaum Muslimin.

Imam Ibnu Katsir -rahimahullah- menjelaskan, al-Hakîm&hellip;</p></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li></ul></div></div></div></div><div id="widget_gk_nsp-4" class="box  headlines all widget_gk_nsp"><h3 class="box-title">Latest Posts</h3><div class="gk-nsp vertical" data-cols="1" data-rows="7" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 5px;"><div class="gk-nsp-image-wrap"><a href="https://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/" class="gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/COVER-JUNI-2017-600px-widget_gk_nsp-4.jpg" alt="" class="gk-nsp-image"  style="margin: 0 5px;" height="40" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-3/" title="Majalah Sakinah Vol. 16 No. 3">Majalah Sakinah Vol. 16 No. 3</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 5px;"><div class="gk-nsp-image-wrap"><a href="https://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-2/" class="gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/COVER-MEI-2017-600px-widget_gk_nsp-4.jpg" alt="" class="gk-nsp-image"  style="margin: 0 5px;" height="40" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/05/majalah-sakinah-vol-16-no-2/" title="Majalah Sakinah Vol. 16 No. 2">Majalah Sakinah Vol. 16 No. 2</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 5px;"><div class="gk-nsp-image-wrap"><a href="https://majalahsakinah.com/2017/04/majalah-sakinah-vol-16-no-1/" class="gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/COVERAPRIL2017ok500-widget_gk_nsp-4.jpg" alt="" class="gk-nsp-image"  style="margin: 0 5px;" height="40" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/04/majalah-sakinah-vol-16-no-1/" title="Majalah Sakinah Vol. 16 No. 1">Majalah Sakinah Vol. 16 No. 1</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 5px;"><div class="gk-nsp-image-wrap"><a href="https://majalahsakinah.com/2017/03/majalah-sakinah-vol-15-no-12/" class="gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/COVER-MARET-2017ok-500px-widget_gk_nsp-4.jpg" alt="" class="gk-nsp-image"  style="margin: 0 5px;" height="40" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/03/majalah-sakinah-vol-15-no-12/" title="Majalah Sakinah Vol. 15 No. 12">Majalah Sakinah Vol. 15 No. 12</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 5px;"><div class="gk-nsp-image-wrap"><a href="https://majalahsakinah.com/2017/02/majalah-sakinah-vol-15-no-11/" class="gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/coverpebruari17ok-600px-widget_gk_nsp-4.jpg" alt="" class="gk-nsp-image"  style="margin: 0 5px;" height="40" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/02/majalah-sakinah-vol-15-no-11/" title="Majalah Sakinah Vol. 15 No. 11">Majalah Sakinah Vol. 15 No. 11</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 5px;"><div class="gk-nsp-image-wrap"><a href="https://majalahsakinah.com/2017/01/majalah-sakinah-vol-15-no-10/" class="gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/Cover-JANUARI-2017-500px-widget_gk_nsp-4.jpg" alt="" class="gk-nsp-image"  style="margin: 0 5px;" height="40" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2017/01/majalah-sakinah-vol-15-no-10/" title="Majalah Sakinah Vol. 15 No. 10">Majalah Sakinah Vol. 15 No. 10</a></h3></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 5px;"><div class="gk-nsp-image-wrap"><a href="https://majalahsakinah.com/2016/12/majalah-sakinah-vol-15-no-9/" class="gk-image-link"><img src="https://majalahsakinah.com/wp-content/themes/Magazine/gavern/cache_nsp/12.-COVER-DESEMBER-2016-350px-widget_gk_nsp-4.jpg" alt="" class="gk-nsp-image"  style="margin: 0 5px;" height="40" width="40" /></a></div><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="https://majalahsakinah.com/2016/12/majalah-sakinah-vol-15-no-9/" title="Majalah Sakinah Vol. 15 No. 9">Majalah Sakinah Vol. 15 No. 9</a></h3></div></div></div></div></div></div></div><div id="text-14" class="box  widget_text">			<div class="textwidget"><img src="http://majalahsakinah.com/wp-content/uploads/2013/04/kontak.png" style="width:100%;" /></div>
		</div><div id="text-18" class="box  advertisement all widget_text"><h3 class="box-title">sponsored by</h3>			<div class="textwidget"><div style="text-align:center;">
<a href="http://www.sarana-hidayah.com/" alt="Toko buku islam online" target="_blank" title="Toko buku islam online"><img src="http://majalahsakinah.com/wp-content/uploads/2012/12/sarhid2.jpg" style="margin:0 auto;width:100%;border:1px solid #B9B9B9;"></a>
</div></div>
		</div><div id="tag_cloud-4" class="box  widget_tag_cloud"><h3 class="box-title">Tags</h3><div class="tagcloud"><a href='http://majalahsakinah.com/tag/adab/' class='tag-link-19' title='6 topics' style='font-size: 11.4533333333pt;'>adab</a>
<a href='http://majalahsakinah.com/tag/al-quran/' class='tag-link-70' title='3 topics' style='font-size: 9.12pt;'>al-quran</a>
<a href='http://majalahsakinah.com/tag/anak/' class='tag-link-51' title='11 topics' style='font-size: 13.6pt;'>anak</a>
<a href='http://majalahsakinah.com/tag/beranda/' class='tag-link-28' title='73 topics' style='font-size: 20.9733333333pt;'>beranda</a>
<a href='http://majalahsakinah.com/tag/cerai/' class='tag-link-91' title='5 topics' style='font-size: 10.8pt;'>cerai</a>
<a href='http://majalahsakinah.com/tag/cinta/' class='tag-link-13' title='9 topics' style='font-size: 12.8533333333pt;'>cinta</a>
<a href='http://majalahsakinah.com/tag/doa/' class='tag-link-69' title='8 topics' style='font-size: 12.3866666667pt;'>doa</a>
<a href='http://majalahsakinah.com/tag/fikih-keluarga/' class='tag-link-7' title='26 topics' style='font-size: 16.8666666667pt;'>fikih keluarga</a>
<a href='http://majalahsakinah.com/tag/ibadah/' class='tag-link-60' title='11 topics' style='font-size: 13.6pt;'>ibadah</a>
<a href='http://majalahsakinah.com/tag/ibadah-anak/' class='tag-link-20' title='8 topics' style='font-size: 12.3866666667pt;'>ibadah anak</a>
<a href='http://majalahsakinah.com/tag/iman/' class='tag-link-35' title='3 topics' style='font-size: 9.12pt;'>iman</a>
<a href='http://majalahsakinah.com/tag/islam/' class='tag-link-72' title='5 topics' style='font-size: 10.8pt;'>islam</a>
<a href='http://majalahsakinah.com/tag/jilbab/' class='tag-link-87' title='4 topics' style='font-size: 10.0533333333pt;'>jilbab</a>
<a href='http://majalahsakinah.com/tag/jumat/' class='tag-link-18' title='2 topics' style='font-size: 8pt;'>jumat</a>
<a href='http://majalahsakinah.com/tag/keluarga/' class='tag-link-30' title='30 topics' style='font-size: 17.4266666667pt;'>keluarga</a>
<a href='http://majalahsakinah.com/tag/kiat-asuh/' class='tag-link-22' title='8 topics' style='font-size: 12.3866666667pt;'>kiat asuh</a>
<a href='http://majalahsakinah.com/tag/konsultasi/' class='tag-link-9' title='44 topics' style='font-size: 18.92pt;'>konsultasi</a>
<a href='http://majalahsakinah.com/tag/konsultasi-keluarga/' class='tag-link-44' title='15 topics' style='font-size: 14.72pt;'>konsultasi keluarga</a>
<a href='http://majalahsakinah.com/tag/konsultasi-syariat/' class='tag-link-78' title='9 topics' style='font-size: 12.8533333333pt;'>konsultasi syariat</a>
<a href='http://majalahsakinah.com/tag/korupsi/' class='tag-link-23' title='2 topics' style='font-size: 8pt;'>korupsi</a>
<a href='http://majalahsakinah.com/tag/lentera/' class='tag-link-10' title='31 topics' style='font-size: 17.6133333333pt;'>lentera</a>
<a href='http://majalahsakinah.com/tag/lingkungan/' class='tag-link-83' title='2 topics' style='font-size: 8pt;'>lingkungan</a>
<a href='http://majalahsakinah.com/tag/majalah-nikah/' class='tag-link-54' title='50 topics' style='font-size: 19.48pt;'>majalah nikah</a>
<a href='http://majalahsakinah.com/tag/majalah-nikah-sakinah/' class='tag-link-42' title='94 topics' style='font-size: 22pt;'>majalah nikah sakinah</a>
<a href='http://majalahsakinah.com/tag/majalah-sakinah/' class='tag-link-68' title='75 topics' style='font-size: 21.0666666667pt;'>majalah sakinah</a>
<a href='http://majalahsakinah.com/tag/maksiat/' class='tag-link-79' title='4 topics' style='font-size: 10.0533333333pt;'>maksiat</a>
<a href='http://majalahsakinah.com/tag/musibah/' class='tag-link-47' title='3 topics' style='font-size: 9.12pt;'>musibah</a>
<a href='http://majalahsakinah.com/tag/nikah/' class='tag-link-40' title='26 topics' style='font-size: 16.8666666667pt;'>nikah</a>
<a href='http://majalahsakinah.com/tag/nikah-sakinah/' class='tag-link-39' title='84 topics' style='font-size: 21.5333333333pt;'>nikah sakinah</a>
<a href='http://majalahsakinah.com/tag/pacaran/' class='tag-link-77' title='7 topics' style='font-size: 11.92pt;'>pacaran</a>
<a href='http://majalahsakinah.com/tag/pasutri/' class='tag-link-11' title='26 topics' style='font-size: 16.8666666667pt;'>pasutri</a>
<a href='http://majalahsakinah.com/tag/pendidikan-anak/' class='tag-link-24' title='18 topics' style='font-size: 15.4666666667pt;'>pendidikan anak</a>
<a href='http://majalahsakinah.com/tag/poligami/' class='tag-link-73' title='5 topics' style='font-size: 10.8pt;'>poligami</a>
<a href='http://majalahsakinah.com/tag/kon-pra/' class='tag-link-8' title='20 topics' style='font-size: 15.84pt;'>pra nikah</a>
<a href='http://majalahsakinah.com/tag/puasa/' class='tag-link-74' title='6 topics' style='font-size: 11.4533333333pt;'>puasa</a>
<a href='http://majalahsakinah.com/tag/ramadhan/' class='tag-link-75' title='5 topics' style='font-size: 10.8pt;'>Ramadhan</a>
<a href='http://majalahsakinah.com/tag/sabar/' class='tag-link-95' title='3 topics' style='font-size: 9.12pt;'>sabar</a>
<a href='http://majalahsakinah.com/tag/sakinah/' class='tag-link-33' title='51 topics' style='font-size: 19.5733333333pt;'>sakinah</a>
<a href='http://majalahsakinah.com/tag/shalat/' class='tag-link-55' title='13 topics' style='font-size: 14.2533333333pt;'>shalat</a>
<a href='http://majalahsakinah.com/tag/shalat-malam/' class='tag-link-56' title='7 topics' style='font-size: 11.92pt;'>shalat malam</a>
<a href='http://majalahsakinah.com/tag/suami-istri/' class='tag-link-27' title='23 topics' style='font-size: 16.4pt;'>suami istri</a>
<a href='http://majalahsakinah.com/tag/tauhid/' class='tag-link-37' title='10 topics' style='font-size: 13.2266666667pt;'>tauhid</a>
<a href='http://majalahsakinah.com/tag/tauhid-anak/' class='tag-link-34' title='10 topics' style='font-size: 13.2266666667pt;'>tauhid anak</a>
<a href='http://majalahsakinah.com/tag/ya-bunayya/' class='tag-link-38' title='32 topics' style='font-size: 17.7066666667pt;'>ya bunayya</a>
<a href='http://majalahsakinah.com/tag/zina/' class='tag-link-71' title='4 topics' style='font-size: 10.0533333333pt;'>zina</a></div>
</div>				</div>
			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-inset">
							<nav>
				<ul id="main-menu" class="menu menu-lvl-1 gk_normal"><li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-886"><a href="http://majalahsakinah.com/home/">Home</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-896"><a href="http://majalahsakinah.com/profil/">Profil</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1432"><a href="#">Pembelian</a>
<div class="sub-menu"><ul>
	<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="http://majalahsakinah.com/layanan-konsumen/berlangganan/">Langganan</a></li>
	<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="http://majalahsakinah.com/layanan-konsumen/bundel2/">Bundel</a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://majalahsakinah.com/layanan-konsumen/edisi-lama/">Edisi Lama</a></li>
</ul></div>
</li>
<li id="menu-item-1431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1431"><a href="#">Keagenan</a>
<div class="sub-menu"><ul>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://majalahsakinah.com/keagenan/ketentuan-agen/">Ketentuan Agen</a></li>
	<li id="menu-item-1110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1110"><a href="http://majalahsakinah.com/daftar-agen/">Daftar Agen</a></li>
</ul></div>
</li>
<li id="menu-item-1295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1295"><a href="http://majalahsakinah.com/tarif-iklan/">Tarif Iklan</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1309"><a href="http://majalahsakinah.com/promo/">Promo</a></li>
<li id="menu-item-2106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2106"><a href="http://majalahsakinah.com/galeri-majalah/">Galeri Majalah</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a href="http://majalahsakinah.com/buku-tamu/">Buku Tamu</a></li>
</ul>				</nav>
					
			<div id="categories-4" class="box  advertisement all widget_categories"><h3 class="box-title">Kategori</h3>		<ul>
	<li class="cat-item cat-item-28"><a href="http://majalahsakinah.com/category/beranda/" title="View all posts filed under beranda">beranda</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://majalahsakinah.com/category/fikih-keluarga/" title="View all posts filed under fikih keluarga">fikih keluarga</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://majalahsakinah.com/category/konsultasi/" title="View all posts filed under konsultasi">konsultasi</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://majalahsakinah.com/category/konsultasi/kon-kel/" title="View all posts filed under keluarga">keluarga</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://majalahsakinah.com/category/konsultasi/kon-pra/" title="View all posts filed under pra nikah">pra nikah</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://majalahsakinah.com/category/konsultasi/kon-sya/" title="View all posts filed under syariat">syariat</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://majalahsakinah.com/category/lentera/" title="View all posts filed under lentera">lentera</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://majalahsakinah.com/category/bunayya/" title="View all posts filed under ya Bunayya">ya Bunayya</a>
<ul class='children'>
	<li class="cat-item cat-item-16"><a href="http://majalahsakinah.com/category/bunayya/adab-islami/" title="View all posts filed under adab islami">adab islami</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://majalahsakinah.com/category/bunayya/ibadah-anak/" title="View all posts filed under ibadah anak">ibadah anak</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://majalahsakinah.com/category/bunayya/kiat-asuh/" title="View all posts filed under kiat asuh">kiat asuh</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://majalahsakinah.com/category/bunayya/kisah-anak/" title="View all posts filed under kisah anak">kisah anak</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://majalahsakinah.com/category/bunayya/tauhid-anak/" title="View all posts filed under tauhid anak">tauhid anak</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://majalahsakinah.com/category/bunayya/terampil/" title="View all posts filed under terampil">terampil</a>
</li>
</ul>
</li>
		</ul>
</div>		</aside>
						
		<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	



	<footer id="gk-footer" class="gk-page">			
		<div>
						
			<div class="gk-copyrights">
				Free <a href="http://www.gavick.com/wordpress-themes.html" title="WordPress Themes">WordPress Theme</a> designed by <a href="http://www.gavick.com">GavickPro</a>
			</div>
			
					</div>
	</footer>
	
	
	
<aside id="gk-toolbar">
			<div id="main-menu-mobile" class="menu-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://majalahsakinah.com/home/"> Home</option><option value="http://majalahsakinah.com/profil/"> Profil</option><option value="#"> Pembelian</option><option value="http://majalahsakinah.com/layanan-konsumen/berlangganan/">&mdash; Langganan</option><option value="http://majalahsakinah.com/layanan-konsumen/bundel2/">&mdash; Bundel</option><option value="http://majalahsakinah.com/layanan-konsumen/edisi-lama/">&mdash; Edisi Lama</option><option value="#"> Keagenan</option><option value="http://majalahsakinah.com/keagenan/ketentuan-agen/">&mdash; Ketentuan Agen</option><option value="http://majalahsakinah.com/daftar-agen/">&mdash; Daftar Agen</option><option value="http://majalahsakinah.com/tarif-iklan/"> Tarif Iklan</option><option value="http://majalahsakinah.com/promo/"> Promo</option><option value="http://majalahsakinah.com/galeri-majalah/"> Galeri Majalah</option><option value="http://majalahsakinah.com/buku-tamu/"> Buku Tamu</option></select></div>		
		<div id="gk-links">
				
				<a href="http://majalahsakinah.com/feed" class="gk-icon-rss"></a>
			</div>
		
		<div id="gk-search" class="gk-icon-search">
		
<form method="get" id="searchform" action="http://majalahsakinah.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
		
		<div id="gk-social-icons">
		<a href="http://twitter.com/majalahsakinah" class="gk-icon-twitter"></a><a href="http://facebook.com/MajalahKeluargaSakinah" class="gk-icon-fb"></a>	</div>
		
		<div id="gk-style-area" class="gk-icon-cog">
				<div class="gk-style-switcher-color">
			 
			<a href="#style1.css" class="gk-color-1">color1</a>
			 
			<a href="#style2.css" class="gk-color-2">color2</a>
			 
			<a href="#style3.css" class="gk-color-3">color3</a>
			 
			<a href="#style4.css" class="gk-color-4">color4</a>
			 
			<a href="#style5.css" class="gk-color-5">color5</a>
			 
			<a href="#style6.css" class="gk-color-6">color6</a>
					</div>
			</div>
	</aside>

<a href="#" id="gk-back-to-top" class="gk-icon-top">Back to top</a>	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<script type='text/javascript' src='http://majalahsakinah.com/wp-content/themes/Magazine/js/gk.scripts.js?ver=3.8.21'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-content/themes/Magazine/js/shortcodes.typography.js?ver=3.8.21'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-content/themes/Magazine/js/shortcodes.elements.js?ver=3.8.21'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-content/themes/Magazine/js/shortcodes.template.js?ver=3.8.21'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-includes/js/thickbox/thickbox.js?ver=3.8.21'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-content/themes/Magazine/js/widgets/nsp.js?ver=3.8.21'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-content/themes/Magazine/js/widgets/tabs.js?ver=3.8.21'></script>
<script type='text/javascript' src='http://majalahsakinah.com/wp-content/themes/Magazine/js/gk.menu.js?ver=3.8.21'></script>
	
	</body>
</html>
